» Ubuntu » Paketit

Error

two or more packages specified (stepulator.app lucid)