» Ubuntu » Paketit

Error

two or more packages specified (mboxcheck-applet lucid)