» Ubuntu » Paketit

Error

two or more packages specified (apertium-es-pt lucid)