» Ubuntu » Paketit

Error

two or more packages specified (lsb-graphics lucid)