» Ubuntu » Paketit

Error

two or more packages specified (mono-fastcgi-server2 lucid)