» Ubuntu » Paketit

Error

two or more packages specified (wicd-cli lucid)