» Ubuntu » Paketit

Error

two or more packages specified (nglister lucid)