» Ubuntu » Paketit

Error

two or more packages specified (nic-pcmcia-modules-2.6.32-21-generic-di lucid)