» Ubuntu » Paketit

Error

two or more packages specified (nicovideo-dl lucid)