» Ubuntu » Paketit

Error

two or more packages specified (libpgocaml-ocaml-dev lucid)