» Ubuntu » Paketit

Error

two or more packages specified (p3nfs lucid)