» Ubuntu » Paketit » lucid (10.04LTS) » libs » phonon
lucid  ] [  lucid-updates  ] [  precise  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]
[ Source: qt4-x11  ]

Paketti: phonon (4:4.6.2-0ubuntu5.6) [security]

Links for phonon

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti qt4-x11:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Mail Archive)
  • Fathi Boudra
  • Ana Beatriz Guerrero Lopez
  • Modestas Vainius
  • Sune Vuorela

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Qt 4 Phonon module metapackage

Qt is a cross-platform C++ application framework. Qt's primary feature is its rich set of widgets that provide standard GUI functionality.

The Qt Phonon module provides a cross-platform multimedia framework that enables the use of audio and video content in Qt applications.

This metapackage ensures a working Qt 4 Phonon (library and a backend).

Muut pakettiin phonon liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • sug: phonon-backend-gstreamer
    Phonon GStreamer 0.10.x backend
  • sug: phonon-backend-mplayer
    Paketti ei saatavilla
  • sug: phonon-backend-vlc
    Paketti ei saatavilla

Imuroi phonon

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 36.2 kt68.0 kt [tiedostoluettelo]