» Ubuntu » Paketit

Error

two or more packages specified (phpgroupware-0.9.16-phpgwapi-doc lucid)