» Ubuntu » Paketit

Error

two or more packages specified (pyroom lucid)