» Ubuntu » Paketit

Error

two or more packages specified (python-gst0.10 lucid)