» Ubuntu » Paketit

Error

two or more packages specified (scratchbox2 lucid)