» Ubuntu » Paketit

Error

two or more packages specified (sopwith lucid)