» Ubuntu » Paketit

Error

two or more packages specified (cynthiune.app lucid)