» Ubuntu » Paketit

Error

two or more packages specified (libgsm-tools lucid)