» Ubuntu » Paketit

Error

two or more packages specified (timidity-interfaces-extra lucid)