» Ubuntu » Paketit

Error

two or more packages specified (tcsh lucid)