» Ubuntu » Paketit

Error

two or more packages specified (translate-toolkit-dev-doc lucid)