» Ubuntu » Paketit

Error

two or more packages specified (language-support-ja lucid)