» Ubuntu » Paketit » lucid (10.04LTS) » translations » language-support-writing-ku
lucid  ]

Paketti: language-support-writing-ku (1:9.10+20090909)

Links for language-support-writing-ku

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti language-support-writing-ku:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

Writing aids metapackage for Kurdish

This metapackage depends on dictionaries, spell checkers, etc. which might be useful in a Kurdish language environment.

If you also want your applications and the desktop to be translated, please additionally install language-pack-ku.

Language: Kurdish

Muut pakettiin language-support-writing-ku liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: myspell-ku
    Kurdish (Kurmanji) dictionary for myspell

Imuroi language-support-writing-ku

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 1.9 kt40.0 kt [tiedostoluettelo]