» Ubuntu » Paketit

Error

two or more packages specified (util-vserver lucid)