» Ubuntu » Paketit

Error

two or more packages specified (uswsusp lucid)