» Ubuntu » Paketit

Error

two or more packages specified (yaz-illclient lucid)