» Ubuntu » Paketit » lucid (10.04LTS) » misc » vdr-plugin-epgsync
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: vdr-plugin-epgsync  ]

Paketti: vdr-plugin-epgsync (0.0.3-3) [universe]

Links for vdr-plugin-epgsync

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti vdr-plugin-epgsync:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian VDR Team (Mail Archive)
  • Thomas Schmidt
  • Tobias Grimm
  • Thomas Günther

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

VDR plugin for EPG synchronization between VDR systems

With this plugin you can import the EPG of a remote VDR. It can either use SVDRP or streamdev's VTP to download the EPG.

Muut pakettiin vdr-plugin-epgsync liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi vdr-plugin-epgsync

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 18.2 kt112.0 kt [tiedostoluettelo]
i386 18.1 kt108.0 kt [tiedostoluettelo]