» Ubuntu » Paketit » lucid (10.04LTS) » web » roundcube-pgsql
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: roundcube  ]

Paketti: roundcube-pgsql (0.3.1-3) [universe]

Links for roundcube-pgsql

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti roundcube:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Roundcube Maintainers (Mail Archive)
  • Vincent Bernat
  • Romain Beauxis

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

metapackage providing PostgreSQL dependencies for RoundCube

This package provides PostgreSQL dependencies for RoundCube Webmail, a skinnable AJAX based webmail solution for IMAP servers. Install this one if you want to use a PostgreSQL database with RoundCube.

Muut pakettiin roundcube-pgsql liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • sug: postgresql-server
    Paketti ei saatavilla

Imuroi roundcube-pgsql

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 11.4 kt56.0 kt [tiedostoluettelo]