» Ubuntu » Paketit

Error

two or more packages specified (zendframework-bin lucid)