» Ubuntu » Paketit

Error

two or more packages specified (xpdf-utils lucid)