» Ubuntu » Paketit

Error

two or more packages specified (python-parted maverick-updates)