» Ubuntu » Paketit

Error

two or more packages specified (python-pysnmp-common maverick-updates)