» Ubuntu » Paketit

Error

two or more packages specified (python3.1 maverick-updates)