» Ubuntu » Paketit

Error

two or more packages specified (keepass2 natty-backports)