» Ubuntu » Paketit

Error

two or more packages specified (ding natty-backports)