» Ubuntu » Paketit

Error

two or more packages specified (abrowser natty-updates)