» Ubuntu » Paketit

Error

two or more packages specified (apt natty-updates)