» Ubuntu » Paketit

Error

two or more packages specified (ec2-init natty-updates)