» Ubuntu » Paketit

Error

two or more packages specified (linux-backports-modules-net-2.6.38-15-server natty-updates)