» Ubuntu » Paketit

Error

two or more packages specified (linux-image-2.6.38-13-server natty-updates)