» Ubuntu » Paketit

Error

two or more packages specified (multipath-tools-boot natty-updates)