» Ubuntu » Paketit

Error

two or more packages specified (powernap natty-updates)