» Ubuntu » Paketit

Error

two or more packages specified (puppetmaster natty-updates)