» Ubuntu » Paketit

Error

two or more packages specified (gnome-nettool natty-updates)