» Ubuntu » Paketit

Error

two or more packages specified (libc-dev natty-updates)