» Ubuntu » Paketit

Error

two or more packages specified (chromium-codecs-ffmpeg-extra natty-updates)