» Ubuntu » Paketit

Error

two or more packages specified (libgdal-doc natty-updates)