» Ubuntu » Paketit

Error

two or more packages specified (libjakarta-poi-java-doc natty-updates)