» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-help-es natty-updates)